Template:OculusSupport

Warning2.png

Deprecated support for Oculus HMDs:

  • Support for Oculus Integration have been deprecated starting from UE plugin version 1.23; Plugin version 1.22 or below must be used for Oculus HMDs.
  • Vive and Valve Index HMDs are supported through the OpenVR driver.